dosforum.de nicht erreichbar? Poste hier Datum/Uhrzeit!

News zum DOS-Forum und zur DOS-Szene
Benutzeravatar
Locutus
Site Admin
Beiträge: 1656
Registriert: Mo 7. Mär 2005, 23:33
Wohnort: NRW

dosforum.de nicht erreichbar? Poste hier Datum/Uhrzeit!

Beitrag von Locutus »

Hallo an alle DOSForum-User,

manchmal kommt es vor, daß unser Forum nicht erreichbar ist. Leider haben wir Forenadmins wenig Einfluß darauf, da in diesem Fall der Fehler oft beim Webspace-Provider liegt. Da wir Admins auch nicht rund um die Uhr aufpassen können, würden wir gerne mal eine Statistik dazu zusammentragen. Hier seid auch ihr gefragt. Wenn das Forum malwieder nicht erreichbar ist (war), tragt bitte folgendes in diesen Thread ein:

- Datum/Uhrzeit eures Zugriffs
- ggf. Fehlermeldung

Vielen Dank!

Mfg
Locutus
tom4DOS
BIOS-Flasher
Beiträge: 387
Registriert: Do 24. Feb 2011, 17:20
Wohnort: München

Re: dosforum.de nicht erreichbar? Poste hier Datum/Uhrzeit!

Beitrag von tom4DOS »

Heute, 9.4.2012, um 17:30 herum: Erst *sehr* lange Ladezeit, später Seite nicht erreichbar (Server nicht erreichbar).
Um ca. 19:00: Alles gehr wieder.
Benutzeravatar
CptKlotz
Admin a.D.
Beiträge: 2960
Registriert: Mo 7. Mär 2005, 23:36
Wohnort: Dorsten
Kontaktdaten:

Re: dosforum.de nicht erreichbar? Poste hier Datum/Uhrzeit!

Beitrag von CptKlotz »

09.04.2012 - 21:35

Forum kurzzeitig nicht erreichbar
“It is impossible to defeat an ignorant man in argument.” (William G. McAdoo)
Benutzeravatar
Dosenware
DOS-Gott
Beiträge: 3708
Registriert: Mi 24. Mai 2006, 20:29

Re: dosforum.de nicht erreichbar? Poste hier Datum/Uhrzeit!

Beitrag von Dosenware »

heute so gegen 17 Uhr... ewig lange Ladezeiten... css wurde garnicht mal mehr angezeigt
Benutzeravatar
CptKlotz
Admin a.D.
Beiträge: 2960
Registriert: Mo 7. Mär 2005, 23:36
Wohnort: Dorsten
Kontaktdaten:

Re: dosforum.de nicht erreichbar? Poste hier Datum/Uhrzeit!

Beitrag von CptKlotz »

24.04, 10:50

Forum kurzzeitig nicht erreichbar
“It is impossible to defeat an ignorant man in argument.” (William G. McAdoo)
Benutzeravatar
Locutus
Site Admin
Beiträge: 1656
Registriert: Mo 7. Mär 2005, 23:33
Wohnort: NRW

Re: dosforum.de nicht erreichbar? Poste hier Datum/Uhrzeit!

Beitrag von Locutus »

12.06.12 15:04

Forum kurzzeitig nicht erreichbar
Benutzeravatar
Locutus
Site Admin
Beiträge: 1656
Registriert: Mo 7. Mär 2005, 23:33
Wohnort: NRW

Re: dosforum.de nicht erreichbar? Poste hier Datum/Uhrzeit!

Beitrag von Locutus »

13.06.2012 ~ 12 uhr

- Wartungsarbeiten am Server vom Provider angekündigt
- Danach Datenbanktabellen korrupt

- Backup von vor dem Wartungsfenster eingespielt

Sorry Leute, diesmal war's der Provider der Mist gebaut hat.
tmk
Windows 3.11-Benutzer
Beiträge: 3
Registriert: Mo 18. Jun 2012, 20:29

Re: dosforum.de nicht erreichbar? Poste hier Datum/Uhrzeit!

Beitrag von tmk »

Moin,

19.06.2012, ca 14:00 Uhr
Wech..... server nicht zu erreichen.
gruss
thomas
tmk
Windows 3.11-Benutzer
Beiträge: 3
Registriert: Mo 18. Jun 2012, 20:29

Re: dosforum.de nicht erreichbar? Poste hier Datum/Uhrzeit!

Beitrag von tmk »

Wieder moin,

heute früh, 20.6., 8:00 Uhr, nicht erreichbar
gruss
thomas
Benutzeravatar
Dosenware
DOS-Gott
Beiträge: 3708
Registriert: Mi 24. Mai 2006, 20:29

Re: dosforum.de nicht erreichbar? Poste hier Datum/Uhrzeit!

Beitrag von Dosenware »

Aktuell gibt es Posts von Morgen... kennt wer die Lottozahlen?

und ich darf nicht Posten.

20.6.12 ab22:20
Benutzeravatar
Locutus
Site Admin
Beiträge: 1656
Registriert: Mo 7. Mär 2005, 23:33
Wohnort: NRW

Re: dosforum.de nicht erreichbar? Poste hier Datum/Uhrzeit!

Beitrag von Locutus »

Serverzeit wahrscheinlich wieder falsch...

Sammelt mal noch ein paar Daten. In absehbarer Zeit werd ich unseren Provider (domainbox.de) mal anrufen und die Ausfallzeiten genau angeben. Vielleicht kann ich so in Erfahrung bringen, was das Problem ist, daß die Verfügbarkeit dermaßen nachgelassen hat.

Sollte sich das nicht bessern, müssen wir wohl mit KK-Antrag und dem ganzen Geraffel die Domain umziehen.

Viele Grüße
Locutus
Benutzeravatar
Xaar
DOS-Kenner
Beiträge: 443
Registriert: Di 22. Jan 2008, 14:57
Wohnort: Łužyca

Re: dosforum.de nicht erreichbar? Poste hier Datum/Uhrzeit!

Beitrag von Xaar »

02.08.2012 um 12 Uhr (habs so zwischen ~11:55 und ~12:05 mehrfach probiert). Server nicht erreichbar.

Grüße, Xaar.
Atari PC3 - Compaq Portable III & 386 - IBM 5140 & 5155 & 5160 & 5162 & 5170 - IBM PS/2 30 & 55sx & 56 486SLC2 & 70 386 & 76i & 77 486 & 80 - Robotron A7100 & CM1910 & EC1834 - Soemtron PC286
freecrac
DOS-Guru
Beiträge: 861
Registriert: Mi 21. Apr 2010, 11:44
Wohnort: Hamburg Horn

Re: dosforum.de nicht erreichbar? Poste hier Datum/Uhrzeit!

Beitrag von freecrac »

Heute am 2.8.12 um 11:55 mehrere Minuten ist das Forum nicht erreichbar. Den Zeitraum danach bis jetzt um 12:50 habe ich es nicht getestet, weil in der Badewanne....

Dirk
Benutzeravatar
Xaar
DOS-Kenner
Beiträge: 443
Registriert: Di 22. Jan 2008, 14:57
Wohnort: Łužyca

Re: dosforum.de nicht erreichbar? Poste hier Datum/Uhrzeit!

Beitrag von Xaar »

20.08.2012 10:43 Uhr. Forum nicht erreichbar (Verbindung unterbrochen)

Grüße, Xaar.
Atari PC3 - Compaq Portable III & 386 - IBM 5140 & 5155 & 5160 & 5162 & 5170 - IBM PS/2 30 & 55sx & 56 486SLC2 & 70 386 & 76i & 77 486 & 80 - Robotron A7100 & CM1910 & EC1834 - Soemtron PC286
Benutzeravatar
wahooka
Windows 3.11-Benutzer
Beiträge: 9
Registriert: Mi 18. Jul 2012, 11:03
Wohnort: Mönchengladbach
Kontaktdaten:

Re: dosforum.de nicht erreichbar? Poste hier Datum/Uhrzeit!

Beitrag von wahooka »

20.08.2012, mindestens ab 11:30 bis 11:33

Forum nicht erreichbar, Server und Plesk Panel waren jedoch da:

C:\Users\Lukas>nmap dosforum.de

Starting Nmap 5.51 ( http://nmap.org ) at 2012-08-20 11:30 Mitteleuropõische Sommerzeit
Nmap scan report for dosforum.de (77.236.96.206)
Host is up (0.0070s latency).
rDNS record for 77.236.96.206: basicbox17.server-home.net
Not shown: 842 closed ports, 147 filtered ports
PORT STATE SERVICE
21/tcp open ftp
25/tcp open smtp
110/tcp open pop3
143/tcp open imap
443/tcp open https
465/tcp open smtps
587/tcp open submission
993/tcp open imaps
995/tcp open pop3s
3306/tcp open mysql
8443/tcp open https-alt

Nmap done: 1 IP address (1 host up) scanned in 1.89 seconds

Edit: Danach noch bis mindestens 11:50 oder 12:00 lediglich sporadisch erreichbar, habt Ihr ein Backup gezogen?
Gesperrt