Probleme mit dem PN-Dienst

Probleme mit dem PN-Dienst

Beitragvon drzeissler » Sa 26. Feb 2011, 10:51

Morgen,

ich versuche PN Nachrichten zu senden die stehe in Postausgang, kommen aber nicht in gesendet Nachrichten rein.
Mache ich was falsch oder hat der Forenserver ein Problem.

Doc
CPU: 486 DX2/66 MOBO: SNI-D882 RAM: 3x16MB - FDD: 3,5" 1,44MB HDD: 6,4GB Seagate ISA(1): Audican32Plus PCI(1): 3com TX 905 OS: MsDos622 - Win95a - WinNT 3.51
drzeissler
DOS-Gott
 
Beiträge: 3045
Registriert: Mo 8. Feb 2010, 16:59

Re: Probleme mit dem PN-Dienst

Beitragvon drzeissler » Sa 26. Feb 2011, 10:53

nachdem ich alle nachrichten gelöscht habe, scheint es zu gehen. komisch vorher war der kasten auch nicht überfüllt.

Sorry
Doc
CPU: 486 DX2/66 MOBO: SNI-D882 RAM: 3x16MB - FDD: 3,5" 1,44MB HDD: 6,4GB Seagate ISA(1): Audican32Plus PCI(1): 3com TX 905 OS: MsDos622 - Win95a - WinNT 3.51
drzeissler
DOS-Gott
 
Beiträge: 3045
Registriert: Mo 8. Feb 2010, 16:59

Re: Probleme mit dem PN-Dienst

Beitragvon CptKlotz » Sa 26. Feb 2011, 14:50

Soweit ich weiß, stehen die in "Gesendet", bis die Gegenseite sie empfangen hat. Der Hintergrund ist vermutlich der, daß Du die Nachrichten noch editieren oder "zurücknehmen" kannst, solange der andere sie nicht bekommen hat.
“It is impossible to defeat an ignorant man in argument.” (William G. McAdoo)
Benutzeravatar
CptKlotz
Site Admin
 
Beiträge: 3002
Registriert: Mo 7. Mär 2005, 23:36
Wohnort: Dorsten


Zurück zu Allgemeines

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste