Fast Movie Maschine (MM2)

Hier dürfen auch unregistrierte Gäste posten.

Fast Movie Maschine (MM2)

Beitragvon Dark Demon1 » Mi 28. Sep 2016, 20:17

Hallo Liebes Forum.
Ich Habe das Problem das abspielen von Mpeg Avi usw nicht geht (auch die Fast Mpeg Datei nicht) es kommt die Meldung error writing Mpeg deckoder microcode (IDP) und meist hängt der PC dann auch der TV Tuner geht aber ich habe das Gefühl das es an der Interrupt liegt also Port Adresse 318 Memory Mapping ist an Memory Basis 9 Interrupt 12.

System hat.

80486sx 25mhz
8mb simm Ram
Soundblaster 16
Fast Movie Maschine (MM2)
Ms Dos 6.22 und win 3.11
2X 420 mb conner HDD (ide)
ide cd-rom-lw Compaq

http://img5.fotos-hochladen.net/thumbna ... _thumb.jpg

[url=http://www.fotos-hochladen.net/view/oiljoj0hua4zp2ql.jpg][img]http://img5.fotos-hochladen.net/thumbnail/oiljoj0hua4zp2ql_thumb.jpg[/img][/url]

http://img5.fotos-hochladen.net/thumbna ... _thumb.jpg

[url=http://www.fotos-hochladen.net/view/photo20160928il91dkns7g.jpg][img]http://img5.fotos-hochladen.net/thumbnail/photo20160928il91dkns7g_thumb.jpg[/img][/url]
Dark Demon1
 

Re: Fast Movie Maschine (MM2)

Beitragvon Gast » Mi 28. Sep 2016, 20:21

[quote="Dark Demon1"]Hallo Liebes Forum.
Ich Habe das Problem das abspielen von Mpeg Avi usw nicht geht (auch die Fast Mpeg Datei nicht) es kommt die Meldung error writing Mpeg deckoder microcode (IDP) und meist hängt der PC dann auch der TV Tuner geht aber ich habe das Gefühl das es an der Interrupt liegt also Port Adresse 318 Memory Mapping ist an Memory Basis 9 Interrupt 12.

System hat.

80486sx 25mhz
8mb simm Ram
Soundblaster 16
Fast Movie Maschine (MM2)
Ms Dos 6.22 und win 3.11
2X 420 mb conner HDD (ide)
ide cd-rom-lw Compaq

http://img5.fotos-hochladen.net/thumbna ... _thumb.jpg

[url=http://www.fotos-hochladen.net/view/oiljoj0hua4zp2ql.jpg][img]http://img5.fotos-hochladen.net/thumbnail/oiljoj0hua4zp2ql_thumb.jpg[/img][/url]

http://img5.fotos-hochladen.net/thumbna ... _thumb.jpg

http://img5.fotos-hochladen.net/thumbna ... _thumb.jpg
Gast
 

Re: Fast Movie Maschine (MM2)

Beitragvon Dark Demon1 » Mi 28. Sep 2016, 20:22

[quote="Gast"][quote="Dark Demon1"]Hallo Liebes Forum.
Ich Habe das Problem das abspielen von Mpeg Avi usw nicht geht (auch die Fast Mpeg Datei nicht) es kommt die Meldung error writing Mpeg deckoder microcode (IDP) und meist hängt der PC dann auch der TV Tuner geht aber ich habe das Gefühl das es an der Interrupt liegt also Port Adresse 318 Memory Mapping ist an Memory Basis 9 Interrupt 12.

System hat.

80486sx 25mhz
8mb simm Ram
Soundblaster 16
Fast Movie Maschine (MM2)
Ms Dos 6.22 und win 3.11
2X 420 mb conner HDD (ide)
ide cd-rom-lw Compaq

http://img5.fotos-hochladen.net/thumbna ... _thumb.jpg

http://img5.fotos-hochladen.net/thumbna ... _thumb.jpg

http://img5.fotos-hochladen.net/thumbna ... _thumb.jpg

http://img5.fotos-hochladen.net/thumbna ... _thumb.jpg[/quote]
Dark Demon1
 


Zurück zu Gästeforum

Wer ist online?

Mitglieder in diesem Forum: eltrash und 4 Gäste